1. Hannah Gu
  2. Valentina Studio
  3. 金, 1月 25 2019, 03:49 PM
  4.  メールで購読
I am troubled by the sql query word display size while running the query. Can anyone know how to enlarge or reduce the sql query word size in the valentina studio. I am using mac version. Thanks a million!
コメント
There are no comments made yet.
Hannah Gu 承諾済みの回答
It helps so much! Thanks!
コメント
There are no comments made yet.
Sergey Pashkov 承諾済みの回答
Hello Hanna,

There are two ways:
1) Hold ⌘ + vertical scroll (using trackpad or mouse) to zoom in/out in just one SQL text area
2) Change the "Monospace" font size in the preferences (screenshot), it affects all editors immediately.
添付ファイル
コメント
There are no comments made yet.
  • ページ :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.

Categories

Announcements & News
  1. 0 subcategories
Valentina Studio
  1. 2 subcategories
Valentina Server
  1. 4 subcategories
Valentina Database ADK
  1. 0 subcategories
Valentina Reports ADK
  1. 0 subcategories
Other Discussions
  1. 0 subcategories
BETA Testing
  1. 0 subcategories
Education & Research
  1. 0 subcategories
Omegabundle
  1. 0 subcategories